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SECTION I:  PREPARING A MAILER
LESSON ITEM #1:  Setting up Mail Merge
Mail Merge Wizard
Action:
1. Open a New Document.
2. On the Mailings tab, in the Start Mail Merge group, click the Start Mail Merge menu drop-down arrow to display the Start Mail Merge menu.
3. Click the Step-by-Step Mail Merge Wizard.
4. Select the document type: Letters.
5. Click the link to go to the next step – Starting Document.
6. Select the starting document: Start from existing document.
7. Select Open.
8. Open Preparing a Mailer Practice. 
9. Click the next link: Next: Select recipients.
10. Select recipients: Use an existing list.
11. Click Browse.
12. Open the Preparing a Mailer Contact List.
13. The Mail Merge Recipients dialog box appears.
14. Note the Refine recipient list. 
15. Click OK.
16. Click the next link: Next: Write your letter. 
17. Select (Place Date Here) and delete.
18. Click the Insert tab, and then in the Text group, click the Date & Time button. 
19. Choose a Date & Time button and Click OK. 
20. Press Enter Once.
21. Select the (Place Name Here) and delete.
22. Choose Address Block in the Mail Merge Dialog box. 
23. Notice the options for customization, click OK.
24. Hit Enter Once.
25. Select (Place Greeting Here) and delete. 
26. Choose Greeting Line in the Mail Merge Dialog box. 
27. Notice the options for customization, click OK.
28. Add a comma and hit Enter Once.
29. Select the next link: Next: Preview your letters.
30. Notice the options for Previewing Letters.
31. Select the next link: Next: Complete the Merge.
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SECTION II:  Formatting a Research Paper
LESSON ITEM #2:  Creating Citations
Creating Citations
Action:
1. Open Formatting a Research Paper practice.
2. On the References Tab, in the Citations & Bibliography group, click the drop-down arrow by Style then change the style to MLA Seventh Edition.
3. Select Manage Sources.
4. Click New.
a. Notice the options available for sources.
5. Type the Following Information:
6. Author: Bill Harris
7. Title: Why Upgrade Microsoft
8. Year: 2015
9. Publisher: ABC Publishing
10. Click OK.
Note: Notice the master list and current list. The source will always be in the master list until it is manually deleted. The current list is only for this document.

Inserting Citations
Action:
1. Place the Insertion Point at the last word in the first sentence before the punctuation.
2. Choose the Insert Citation drop-down button on the References Tab in the Citations & Bibliography group.
3. Choose the Citations created in the last exercise. 
Note: Citations surrounded by quotations means all of the information is the Author’s information. It is verbatim. No quotations, like in the current exercise, means the information has been re-worded.

Creating a Works Cited Page
Action:
1. Place Insertion Point at the end of the document.
2. On the Insert Tab, in the Pages group, select Page Break.
3. Once the Insertion Point is on the last page of the document, go to the References tab in the Citations & Bibliography group and select the Bibliography drop down button.
4. Choose Works Cited.
Note: To update a Works Cited Page, click the Works Cited and click Update Citations and Bibliography. 



LESSON ITEM #3:  Creating and Modifying Headers and Footers
Adding Pages Numbers in the Header
Action:
1. Click the Insert tab.
2. In the Header & Footer group, click the Page Number button.
3. In the menu that appears, point to Top of Page.
4. In the pull-down menu select Accent Bar 1. Page numbers are inserted on all pages.
5. With the Insertion Point selected at the end of the word Page, Type in your name.
6. Place the insertion point before your name, and hit the Tab key twice.
7. Click the Close Header and Footer.
a. Either double click in the document, or click the Close Header and Footer button on the Design tab.

LESSON ITEM #4:  Inserting Footnotes and Endnotes
Inserting a Footnote
Action:
1. Place the insertion point on the end of the last word at the end of the second paragraph.
2. Go to the References tab in the Footnotes group and click the Insert Footnote button.
3. Type a Footnote at the bottom of the page in the designated area.
4. Place the insertion point on the last word in the fifth paragraph. 
5. Click the Insert Footnote button. 
a. Notice the superscript is placed next to the word. 
6. Type the second footnote. 
7. Open the Footnote Dialog box on the References tab.
a. Notice the options to customize Footnotes.

Note: Endnotes are entered the same way. Just click the Insert Endnote. 
 
LESSON ITEM #5:  Creating a Table of Contents
Inserting a Table of Contents
Action:
1. Open Table of Contents Practice.
2. Select all Headings in the documents except the last heading.
3. Go to the Home tab in the Styles group and choose Heading 1
4. Position the insertion point at the beginning of the document. 
5. Go to the Insert tab, Pages group and click to insert a Blank Page
6. With the Insertion Point on the blank document, go to the References tab, in the Table of Contents group and click the Table of Contents button. 
7. Select Automatic Tab 2.
8. Select the last heading and choose Heading 1.
9. Click into the Table of Contents.
10. Update Table.
11. Update entire table.
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SECTION III:  Proofing Documents
LESSON ITEM #6:  Inserting and Modifying Comments in a Document
Insert a Comment
Action:
1. Highlight the first sentence in the first paragraph.
2. On the Review tab, in the Comments group, click the New Comment button.
3. Type into the comment balloon a comment regarding the sentence.
4. Highlight the first sentence in the second paragraph.
5. Right-click, and then select New Comment from the shortcut menu.
6. Type into the comment balloon a comment regarding the sentence.

Navigate and Edit a Comment
Action:
1. Click the Previous Button in the Comments group to move back to the first comment. 
2. Type additional information in the first comment.

Display the Reviewing Pane
Action:
1. From the Review tab, in the Tracking group, click the Reviewing Pane drop-down arrow and select Reviewing Pane Horizontal from the drop-down menu.
2. Make four changes to the document to see how the Reviewing Pane tracks your changes.
3. If changes are not showing, make sure the Track Changes button is selected in the Tracking group.

Note: To see the Reviewing Pane vertical, just repeat the steps and choose Reviewing Pane Vertical.



LESSON ITEM #7: Tracking Changes in a Document
Track Changes in a Document
Action:
1. Open Track Changes Practice.
2. Display the Review tab, and then click the Track Changes button to turn it on. 
3. In the first sentence of the first paragraph, select a word and press the Delete key. 
4. In the same paragraph, select another word. Bold and color the text.
5. Position the insertion point in the second paragraph, and type a new sentence. 

Accept or Reject Changes
1. Go to the Review tab and open the Reviewing Pane.
2. Click the first revision on the Reviewing Pane.
3. In the Changes group, click the drop-down arrow under Accept to produce a menu. 
a. You have options on accepting the changes one at a time or all at once.
4. Click Accept and Move to Next.
a. Word accepts the changes and jumps to the next change in the document.
5. Click the drop-down arrow under Reject to produce a menu.
6. Click the Reject and Move to Next.
a. The change made to insert text is not inserted in the document.
7. Change the view by selecting No Mark up to display for review.
a. This is what the final version will look like.
8. Finish accepting and rejecting the revisions until all revisions are completed. 
9. Click the Track Changes button to turn it off.
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SECTION IV:  Maintaining Documents and Macros
LESSON ITEM #8: Recording & Using Macros
Assign Shortcut Keys
Action:
1. Open the Macro Practice.
2. In the View tab, click the drop-down arrow by Macros to produce a menu.
3. Click Record Macro to open the Record macro dialog box. 
[image: ]
4. In the dialog box, you need to assign a name to the macro and decide which option to use to assign a macro. You can assign a macro by button or by keyboard.
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5. In the Macro name box, type ArialBlack
a. Spaces are not allowed. Adding a number at the end of the macro name is also allowed. 
6. Keep the default setting for Store macro in: 
a. It will be stored in All Documents (Normal.dotm).
b. You want it stored here because you will access this macro on a monthly basis. If someone else is working on your computer and you’ve provided this person with the keyboard shortcut, he or she too can access the macro. 
7. This macro will be assigned to a keyboard command. This means whenever you press the keyboard commands, the macro will run. 
8. Click the Keyboard button to open the Customize Keyboard dialog box. 
[image: ]
9. It’s time to see whether a keystroke has been assigned to another command. In the Press new shortcut key box, press Ctrl+T (do not type the plus symbol).
a. This shortcut key is already assigned to the HangingIndent command as shown in the dialog box. 
10. Press Backspace to remove Ctrl+T.
11. Press Alt+T
12. Click the Assign button to assign this shortcut key to the new macro.
13. Now you are recording your macro. 
a. You know you are recording, because of the macro symbol next to the cursor.
14. Now that you are recording, return to the Home tab.
15. Select the font Arial Black and font size 12. 
16. Return to the View tab. Under the Macro drop down, click Stop Recording.


Running a Macro
Action:
1. Select the first table in the Macros Practice.
2. Press Alt+T.
a. Notice the Macro you created can now be used as a shortcut in the document.
3. Select the second table in the Macros Practice.
4. On the View tab, click Macros, and then click View Macros to open the Macros dialog box. 
[image: ]
5. Click Run. The table is formatted again with the recorded macro. 
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SECTION V:  Protecting and Sharing Documents
LESSON ITEM #9:  Protecting and Sharing Documents
Protect a Document as Read Only
Action:
1. Choose the Info command on the File tab.
2. Click Protect Document. 
3. Click Restrict Editing. 
4. When restricting editing, you must choose formatting and editing restrictions. 
5. Then click Yes, Start Enforcing Protection. 
6. A dialog box appears where a password is prompted. 
7. Click Cancel. 
Encrypt a Document
Action:
1. Click the Protect Document button, on the File tab, and then select Encrypt with Password.

LESSON ITEM #10:  Sharing Documents
Accessibility Checker
Action:
1. Click the File tab and choose the Check for Issues button, and then click Check Accessibility. 
Note: The Accessibility Checker pane appears on the right pane. If there are errors in your document, the Accessibility Check shows issues, warnings, or tips. 

Compatibility Checker
Action:
1. Click the File tab and click Check for Issues, and then click Check Compatibility.
2. Click OK.
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SECTION VI:  Using Advanced Options
LESSON ITEM #11:  Customizing Word
Personalize Word
Action:
1. Click the File tab, and then click Options to display the Word Options dialog box.
2. Go through each tab in the Word Options dialog box to see what options can be customized. 

Customizing the Quick Access Tool bar and Ribbon
Action:
1. Click the File tab, and then click Options.
2. Click Quick Access Toolbar in the left pane to display the customization options.
3. Scroll down the list of commands, select Bullets, and then click the Add button.
4. Select Email, and then double-click to quickly add to the Customize Quick Access Toolbar list. 
5. Click OK. 
a. The Quick Access Toolbar is now customized with the new commands that are easily accessible. Check with your instructor to see if these commands should remain on the toolbar.

Customize the Keyboard
Action:
1. Open the Word Options dialog box, and click Customize Ribbon to open the customization screen.
2. On the bottom left, click the Customize button next to Keyboard Shortcuts.
3. In the Categories box, click Home Tab.
4. You should see Bold highlighted under the Commands box. 
5. In the Current Keys box, select Ctrl+Shift+B and then click Remove.
6. In the Press new shortcut key box, type Ctrl+Shift+U.
a. Notice this is unassigned. 
7. Click the Assign button.
8. Return to the Word document and type any word, and then select the word and press Ctrl+Shift+U. 
9. Click Close. 
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CONGRATULATIONS – YOU’VE FINISHED!!!
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